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Introduction 

Any successful study of tectonics and topography must begin with a detailed analysis of 
the landscape. A key component to many recent fault system investigations airborne lidar digital 
topographic data. These data facilitate the efficient identification, mapping, and analysis of 
deformed landforms in unprecedented detail (e.g., Carter et al., 2007; Hudnut et al., 2002; 
Arrowsmith and Zielke, 2009; Frankel et al., 2007a,b; Oskin et al., 2007). Lidar data have 
several great advantages over previously available forms of remotely-sensed and digital 
topographic data. In particular, surveying of deformed geomorphic features (e.g., offset channels 
and alluvial fans) and the construction of high precision topographic maps, which would take 
days to weeks with traditional surveying methods, can be accomplished in minutes with lidar 
data.  

Moreover, the high-resolution topographic data can be digitally manipulated to enhance 
and reveal subtle topographic features, something not possible with most aerial photographs, 
satellite imagery, or lower-resolution digital elevation data. For example, the landscape can be 
artificially illuminated from any angle to highlight previously unrecognized features of the 
landscape and surface slope and slope aspect maps can also be easily constructed to reveal and 
retrodeform subtle topographic features (e.g., Frankel, 2007; Frankel et al., 2007a,b; Oskin et al., 
2007; Arrowsmith and Zielke, 2010; Zielke et al., 2010). Furthermore, this technology holds the 
ability to “see through” canopies in vegetated regions, thus revealing an image of the “bare 
earth” beneath the trees and illuminating landscapes that could not previously be investigated in 
detail with aerial photographs or other forms of remotely-sensed images (e.g., Carter et al., 2007; 
Prentice et al., 2009). These data can also be used to more objectively map and quantify the 
evolution of alluvial landforms through time by developing various algorithms to measure 
surface roughness characteristics (e.g., Frankel and Dolan, 2007; McKean and Roering, 2004; 
Glenn et al., 2006). By combining detailed landform analyses from lidar data with age control 
from improved Quaternary geochronometers researchers are gaining unprecedented insight into 
the rates and patterns of lithospheric deformation and landscape evolution. 

 
Objectives 

This workshop will cover the basics of alluvial fan mapping and quantifying fault 
displacement using airborne lidar data. Exercises will focus on strike-slip fault systems, although 
many of the principles apply to other deformational regimes. We will start with a qualitative 
mapping exercise that uses diagnostic morphologic characteristics to define alluvial fan units and 
fault traces. Next, participants will produce slope and surface roughness maps derived from lidar 
data for comparison with the more standard (and qualitative) geologic map (e.g., Frankel and 
Dolan, 2007). 

Following the mapping exercises, fault displacements will be quantified on the basis of 
channel morphology (e.g., Zielke et al., 2010), using the LaDiCaoz (Matlab-based) tools 
developed by Olaf Zielke. 
 



Study Areas 
 
Death Valley 

We will use an example from northern Death Valley for the alluvial fan and fault 
mapping exercise. Death Valley is located along the western edge of the Great Basin, at the 
transition between the extensional Basin and Range Province and the strike-slip faults 
comprising the eastern California shear zone (Figure 1). Death Valley is a pull-apart basin 
formed by a step-over between the right-lateral southern Death Valley and northern Death Valley 
fault zones. Displacement along a down-to-the-west normal fault forms the deep, central basin 
between the two strike-slip fault systems (Burchfiel and Stewart, 1966). Opening of the basin as 
a result of continued tectonic activity since at least the Miocene has produced the 
accommodation space necessary for continuous deposition of alluvial deposits (Hamilton, 1988; 
Wernicke et al., 1988; Burchfiel et al., 1995). Rates of tectonic activity range from 1 to 3 mm/yr 
along the normal fault in central Death Valley to ~4.5 mm/yr on the northern Death Valley fault 
zone (Brogan et al., 1991; Klinger, 2001; Knott et al., 2002; Frankel et al., 2007). 
 Climate in the region during late-Pleistocene and Holocene time has been dominated by 
two wet, cold periods and two warm, dry intervals (Li et al., 1996; Lowenstein et al., 1999).  
Perennial lakes existed in the central basin during the penultimate glacial advance from ~128 to 
186 ka (oxygen isotope stage 6) and the last glacial maximum from ~12 to 35 ka (oxygen isotope 
stage 2) when the climate was cooler and wetter (Lowenstein et al., 1999).  From 60 to 120 ka, 
climate is thought to have been similar to the aridity characterizing the Holocene environment 
(Lowenstein et al., 1999). The period from 35 to 60 ka was a time of unstable climate and hence, 
fluctuating lake levels. The present-day arid climate results from the large rain shadow produced 
by the Sierra Nevada, Inyo Mountains, and Panamint Mountains (Poage and Chamberlin, 2002).  
With elevations up to ~4400 m, these three ranges inhibit the eastward migration of moist air 
masses coming from the Pacific Ocean.  As a result, modern-day precipitation in central Death 
Valley is a sparse ~6 cm/yr (Western Region Climate Center - http://www.wrcc.dri.edu).  

 
 
 
 

 

Figure 1. Location map of the Death 
Valley study area.  LV = Long Valley 
Caldera, WM = White Mountains, 
DV = Death Valley, BM = Black 
Mountains, DV-FLVF = Death 
Valley-Fish Lake Valley fault, PM = 
Panamint Mountains, GF = Garlock 
fault, OVF = Owens Valley fault, 
WMF = White Mountains fault, EV = 
Eureka Valley, SLF = Stateline fault, 
GM = Grapevine Mountains, SR = 
Silver Peak Range, HMF = Hunter 
Mountain fault. Location 1 is the Red 
Wall Canyon alluvial fan, which is 
used as a case study for this short 
course. 

 



San Andreas Fault—Carrizo Plain 
 Surface slip reconstructions of past earthquakes serve to formulate conceptual models for the 
recurrence of earthquakes along faults. One of the most influential reconstructions was made for 
the 1857 earthquake and preceding earthquakes along its surface rupture trace on the south-
central San Andreas Fault (SAF). It became a cornerstone in the formulation of the characteristic 
earthquake and uniform slip models which are now widely applied in seismic hazard analysis 
and earthquake forecasts. The Carrizo section, a ~60km long section of the south-central SAF, 
plays a critical role in current understanding of recurrence of large earthquakes along the 1857 
rupture trace and therefore hazard assessment for southern California. Offset channels along the 
San Andreas Fault are spectacular and have been noticed for more than 100 years (see discussion 
in Lawson, 1908). The Carrizo section was thought to experience the largest slip during 1857 
and previous large earthquakes (8-10 m), thus controlling the recurrence of 1857-like ruptures 
with average recurrence times of 250-450 years.  Recent work along the south-central SAF has 
suggested that slip during the 1857 Fort Tejon earthquake along the Carrizo section was 5-6 m 
(Zielke, et al., 2010), significantly lower than the previously reported 8-10 m, revising a key 
portion of the data upon which current conceptual models for earthquake recurrence and seismic 
hazard of southern California are built. Based on these new results, surface rupture along the 
Carrizo section is thought to be more frequent (less than 150 years recurrence time) and have 
more variable slip (not all events experienced 5-6 m of slip). 

 
Figure 2. A) Active faults of Southern California along with major population centers. B) Active fault traces 
and rupture zone of 1857 earthquake in the Carrizo Plain. Site indicate by 2D is the “Sieh31” locality (Sieh, 
1978) which is the first target of workshop exercises. From Zielke, et al., 2010. 



Alluvial Fan and Fault Mapping 
 
Qualitative Mapping 

Alluvial fans are pervasive piedmont features at the base many major mountain ranges. 
Previous work, both in Death Valley and throughout southwestern North America, has defined a 
consistent alluvial fan stratigraphy for the region (Denny, 1965; Hunt and Mabey, 1966; Moring, 
1986; Bull, 1991; Klinger, 2001). Alluvial fans in our Death Valley study area comprise six 
distinct lithostratigraphic units - Q4b, Q4a, Q3c, Q3b, Q3a, and Q2c. Unit Q4b represents active 
alluvial channels and occupies the lowest topographic position in the landscape. Unit Q2c is the 
oldest alluvial landform in the study area and thus stands topographically higher than the other 
units (Fig. 3). In a general sense, the units are broken out in terms of qualitative metrics such as 
bar and swale morphology and varnish and soil development. Detailed descriptions of the 
alluvial fan stratigraphy can be found in the Bull (1991). Although the most detailed maps are 
best compiled in the field, many of these fan units can be mapped to a first order from lidar 
topographic data based on their geomorphic characteristics.  
 

 
Figure 3. Geologic map of the Red Wall Canyon alluvial fan in northern Death Valley. Arrows indicate trace 

of the northern Death Valley fault. Modified from Frankel and Dolan (2007) and Klinger (2001). 

 
The first thing you’ll want to do for mapping landforms is construct a hillshade image 

from the lidar-derived DEM. Once the DEM is loaded in ArcMap, do the following: 
 
1.  Enter ArcToolbox 
  navigate to 3D Analyst Tools → Raster Surface → Hillshade 
 
2.  Select your input dataset (Input raster) 
 
3.  Define the name for your hillshade image 
 
4.  Define the azimuth and altitude for the sun angle (optional – default is 315° and 45°) 
 
5.  Click OK 



 
You should now have a hillshade image, which will greatly enhance your ability to map different 
alluvial fan units, which will look something like Figure 4. 
 
 

 
Figure 4. Hillshaded lidar-derived DEM of the the Red Wall Canyon alluvial fan in northern Death Valley. 

After Frankel and Dolan (2007). 

 
 Next, you will want to make shape files for your faults and map units. To do this, first 
open ArcCatalog and then proceed as follows. 
 
1. Navigate to the directory where you want your shape file(s) to reside. You will probably 

want a separate shape file for each component of your map (i.e., faults, individual units, 
etc.). 
 

2. Right-click under the “Contents” tab and choose New → Folder to make a folder where  
 your shape files will reside. 
 
3.  Right-click on your new folder and choose New → Shapefile 
  
4. You will now be prompted to enter information about the coordinate system and 

projection of the shape file. These should be the same as the underlying DEM. In the 
example, this is a UTM projection, NAD83 datum, zone 11N. 

 
5. Make sure you also enter a name for your shape file (either map unit or fault) and select 

whether that shape file is composed of polygons (for map units) or polylines (for faults). 
Again, each map unit, fault, etc. should have a separate shape file. 

 
5.  Once you have defined the projection and coordinate system, your new shape file will be 

visible in the ArcCatalog window. From here, drag this into the “Layers” menu on the 
left side of your ArcMap window. You are now ready to begin mapping this unit. 



 
6. To begin mapping, first map sure your shape file is listed above your hillshaded DEM in 

the Layers menu.  
 
7. Next open the “Editor” toolbar by clicking View → Toolbars → Editor 
 
8. Once the Editor toolbar appears, click Editor → Start Editing 
9. At this point, you will be asked which data you want to edit. Select your shape file and 

click OK. 
 
10.  In the Editor toolbar, make sure to select the following 
  Task: Create New Feature 
  Target: the unit or fault you want to edit 
 
11. Click on the pencil in the Editor toolbar and begin drafting the map units. Double click at  
 the end of your polygon to stop drawing. 
 
12. When you are finished mapping, click Editor → Stop Editing 
 
13. You can now double click on the shape file in the Layers menu to change unit colors,   
 transparency, etc. to clean up your map. Be sure to save these changes! Following these  
 steps should allow you to produce a map similar to Figure 5. 

 
 
Slope Maps 
 Slope maps can be extremely useful for indentifying faults, particularly in a low-relief 
landscape as is common where faults cut alluvial fans. Often, active faults are expressed 
geomorphically as scarps cutting alluvium. These scarps tend to be significantly steeper than 
surrounding topography and thus, slope maps often reveal the scarp topography in dramatic 
fashion (Figure 5). In addition, slope maps can aid in the identification of secondary fault strands 
and off-fault deformation. To produce a slope map, follow the directions below: 
 
1.  Enter ArcToolbox 
  navigate to 3D Analyst Tools → Raster Surface → Slope 
 
2.  Select your input dataset (Input raster) 
 
3.  Define the name for your slope 
 
4.  Click “OK” 
 
By default, a “classified” slope map will be produced and displayed. To improve the clarity of 
the map, you will want to turn this into a “stretched” slope map, which can be displayed by the 
following. 
 
1.  Double click on the slope map title in the “Layers” menu on the left of your screen. 



 
2.  Click on the “Symbology” tab. 
 
3.  On the left side of the Symbology window, select “Stretched” 
 
4.  Select the color ramp you want to use 
5.  Click OK 
 
Optional:  

You may want to display the slope map either as a pseudo-hillshade or “draped” over the 
hillshaded topography. To do this, you can click on “Use hillshade effect” beneath the color 
ramp. Alternatively, you can click on the “Display” tab under Layer Properties and make the 
slope map semi-transparent (~25%). Then, in the Layers window, position the slope map directly 
on top of the hillshade to produce a 3D effect. 

 
 
 
 
 
 

 
 
 
 

 
 
 
 
 

 
Surface Roughness Maps 
 Surface morphology is one of the most widely used criteria to distinguish alluvial fans of 
different ages (e.g., Wells et al., 1990; Bull, 1991; Ritter et al., 1993). Previous studies suggest 
that the relative age of alluvial deposits is manifest by topographic variability, with fan surfaces 
tending to become smoother with increasing age (Bull, 1977; 1991; Matmon et al., 2006). As a 
more objective way to map alluvial fan deposits, lidar topographic data can be used to quantify 
differences in alluvial fan surface roughness, thereby helping identify individual fan units. 
Although there are many ways in which to measure the texture of alluvial and colluvial material 
(e.g., McKean and Roering, 2004; Glenn et al., 2006), here surface roughness is defined as the 
standard deviation of slope. The roughness metric in this way because it allows us to average out 
surface features over a five-meter by five-meter area, thereby eliminating any anomalies related 
to individual boulders or the occasional creosote bush. Furthermore, taking this approach to 
calculating surface roughness accounts more readily for the wavelengths (~5 to 10 m) of typical 
bar and swale morphology that are commonly observed in arid alluvial environments. For a 
detailed description of this methodology, please see Frankel (2007) and Frankel and Dolan 
(2007).   

Figure 5. Slope map derived from lidar for the 
Red Wall Canyon alluvial fan in Death Valley.  
Image shows the multi-stranded nature of the 
fault. 



 In order to produce a surface roughness map it is easiest to issue the commands for this 
operation manually using the command line window. Do this via the following steps. 
 
1.  Open the command line window by clicking on the “Window” tab on the main ArcMap 

menu 
  Window → Command Line 
 
2.  Once the command line window is open, make sure you are in the correct workspace by 

issuing: 
  workspace c:\workspace 
 

You should now be in the directory where your slope map resides. 
 
3. Now, you will issue the following command to calculate the standard deviation of values  
 in your slope map: 
 
  FocalStatistics name_slp name_std 3 STD 
 
 The first part of this command calls the “Focal statistics” tool, which allows for the 
analysis of values within  moving window; the second term – “name_slp” – is the name of your 
slope map; the third term – “name_std” – is the name of your surface roughness map; the fourth 
term – “3” – is the cell size of the moving analysis window, which in this case is 3 x 3, or 3 m by 
3 m; and the fifth term – “STD” – means you are calculating the standard deviation of values 
within that moving window. 
  
 

 
Figure 6. Surface roughness map of the Red Wall Canyon alluvial fan in northern Death Valley. Surface 

roughness is calculated as the standard deviation of slope in a 3 cell x 3 cell moving window. Modified from 
Frankel and Dolan (2007). 

 



Optional: Slope Aspect Maps 
 Slope aspect maps can also be useful in quantifying fault displacement. This is 
particularly true in regions with well-developed alluvial fans in strike-slip tectonic settings. 
Slope aspect map aid in the reconstruction of the fan apex as well as offset channels because they 
can highlight subtle topographic features by abrupt changes in slope direction (Fig. X). Slope 
aspect maps can be produced as follows. 
 
1. Enter ArcToolbox 
 navigate to 3D Analyst Tools → Raster Surface → Aspect 
 
2. Select your input dataset (Input raster) 
 
3. Define the name for your aspect map 
 
4. Click OK 
Note: Slope aspect maps made need to be classified to highlight the slope directions that best 
define the landform you are interested in. To do this, click on the “Symbology” tab under Layer 
Properties and select “Classified” on the left. From here you can assign specific values for 
azimuth directions and ranges to highlight. 
 

 
Figure 7. Slope aspect map derived from lidar topographic data for the Furnace Creek alluvial fan in central 
Fish Lake Valley (location 2 in Figure 1). The slope aspect map aids in the reconstruction of the right-
laterally offset fan to quantify fault displacement. After Frankel et al. (2007b). 

 



Quantifying Fault Displacement 
 
 This portion of these manual is presented as a complete supplemental on line material for 
Zielke and Arrowsmith, in preparation. It covers the conceptual as well as practical aspects of 
manipulating high resolution topography data and measuring strike-slip fault offset—as is found 
along much of the San Andreas Fault system in California.  
 In addition, this web site: 
http://www.public.asu.edu/~ozielke/programs_tools/data/LaDiCaoz_New/index.html has more 
documentation, sample datasets, and movies which take the users through each step of the DEM 
data handling and channel offset measurement activity. 
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